Nouvel arrivant , on vous souhaite la bienvenue en passant par la rubrique Présentation Merci d'avance ! --------- Rappel pour le BONJOUR :
N'oubliez pas le Bonjour lors du 1° message et le Re pour les messages suivants, cela évitera l'intervention de la modération !

Infos :
Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers , les liens sont au dessous .

logo site

  • RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

  • affichage statistiques dans accès rapide ( barre en haut gauche ) : epingle

  • mes messages
  • Nouveaux messages
  • messages non lus
  • sujets sans réponse
  • Membres

  • si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir .
  • N'oubliez pas de demander votre autocollant .

panne parabole teleco


uniquement sur les paraboles , antennes , et la télévision

Modérateurs : Dalton, petugue83, bleusideral



Avatar de l’utilisateur
Sylvain
confirmé
confirmé
Messages : 24
Inscription : lun. 17 nov., 2008 22:41
prénom : Sylvain
votre campingcar : Rapido 9083DF
Ville : Baudre
Localisation : Manche

panne parabole teleco

Message non lu par Sylvain »

Bonjour,
Je dois remplacer le moteur d'élévation de ma parabole teleco.
Comme vous pouvez le voir sur la photo jointe celui d'origine est collé à la platine (aluminium sans doute).
Quelqu'un a-t-il déjà fait cette réparation et quelle colle avez-vous utilisée ?

https://zupimages.net/viewer.php?id=24/13/7thv.jpg
Merci
Avatar de l’utilisateur
alfe08
grand routard
grand routard
Messages : 1589
Inscription : lun. 04 juil., 2011 20:59
prénom : Alain
votre campingcar : Pilote G740LCR
Ville : Givet
Localisation : Ardennes

Re: panne parabole teleco

Message non lu par alfe08 »

Bonsoir,

J'ai modifié la mienne en 2029, suite à d'une panne de la platine motrice.
Pour faire cette modif, j'ai dû enlever le moteur d'élévation, pour le remettre en place, j'ai utilisé une colle du type "sans clou ni vis".
Amicalement, Alain
Avatar de l’utilisateur
bleusideral
modérateur
modérateur
Messages : 3911
Inscription : lun. 23 juin, 2014 13:21
prénom : Fabrice
votre campingcar : Autostar A10 /Mercedes 156 ch
Ville : STE ANASTASIE

Re: panne parabole teleco

Message non lu par bleusideral »

Re
alfe08 a écrit : dim. 31 mars, 2024 21:32 Bonsoir,

J'ai modifié la mienne en 2029, suite à d'une panne de la platine motrice.
Pour faire cette modif, j'ai dû enlever le moteur d'élévation, pour le remettre en place, j'ai utilisé une colle du type "sans clou ni vis".
Dis donc , t'es en avance pour 2029 🙄😅
Bleusidéral comme évasion vers la découverte de nouveaux horizons ! Seul on va plus vite, à plusieurs on va plus loin !
Avatar de l’utilisateur
alfe08
grand routard
grand routard
Messages : 1589
Inscription : lun. 04 juil., 2011 20:59
prénom : Alain
votre campingcar : Pilote G740LCR
Ville : Givet
Localisation : Ardennes

Re: panne parabole teleco

Message non lu par alfe08 »

Bonjour Fabrice,

Oui, j'ai dû me projeter dans l’avenir :ri
Amicalement, Alain


Répondre

Revenir à « paraboles , antennes , et la Télé , démodulateurs... »