Nouvel arrivant , on vous souhaite la bienvenue en passant par la rubrique Présentation Merci d'avance ! --------- Rappel pour le BONJOUR :
N'oubliez pas le Bonjour lors du 1° message et le Re pour les messages suivants, cela évitera l'intervention de la modération !

Infos :
Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers , les liens sont au dessous .

logo site

  • RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

  • affichage statistiques dans accès rapide ( barre en haut gauche ) : epingle

  • mes messages
  • Nouveaux messages
  • messages non lus
  • sujets sans réponse
  • Membres

  • si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir .
  • N'oubliez pas de demander votre autocollant .

Marche pied electrique


problémes électriques autres que la batterie

Modérateurs : Dalton, petugue83, bleusideral



cadillac
routard
routard
Messages : 66
Inscription : mer. 01 avr., 2015 13:55
votre campingcar : Burstner T620 1991
Localisation : Drome (26)

Marche pied electrique

Message non lu par cadillac »

Bonjour a tous . Mon marche pied semble ne plus être alimenté . Le fusible est ok . Le moteur aussi . Il marche avec une alimentation externe . Des idées ?.
IMG_20240321_163136.jpg
Merci .
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Avatar de l’utilisateur
bleusideral
modérateur
modérateur
Messages : 3912
Inscription : lun. 23 juin, 2014 13:21
prénom : Fabrice
votre campingcar : Autostar A10 /Mercedes 156 ch
Ville : STE ANASTASIE

Re: Marche pied electrique

Message non lu par bleusideral »

Bonjour
Vérifiez les fils sous le marche-pieds au niveau du fin de course par exemple, ou ses fixations
Bleusidéral comme évasion vers la découverte de nouveaux horizons ! Seul on va plus vite, à plusieurs on va plus loin !
cadillac
routard
routard
Messages : 66
Inscription : mer. 01 avr., 2015 13:55
votre campingcar : Burstner T620 1991
Localisation : Drome (26)

Re: Marche pied electrique

Message non lu par cadillac »

C'est fait . J'aimerais alimenter du 12v au commutateur inverseur ( photo) mais je ne sais pas quelle couleur . Les autres doivent être les inverseurs . Je n'ai aucun jus au cette commande ?.
Avatar de l’utilisateur
gerard férolles
grand routard
grand routard
Messages : 4726
Inscription : sam. 09 mai, 2009 16:52
votre campingcar : LAIKA rexosline600
Localisation : Seine et Marne

Re: Marche pied electrique

Message non lu par gerard férolles »

Bonjour à tous, heureux en CC, (quand tout marche)

La photo n'est guère explicite...

Normalement tu devrais avoir du jus quelque part sur cette commande ?
Elle est alimentée en permanence (à l'arrêt tu dois pouvoir monter/descendre le MP, non ?)
Si rien il faudrait aller revoir les fusibles et les tester à l'ohmmètre.
Essayer d'identifier les fils (de par leur couleur, voir d'où ils viennent et où ils vont).

Il y a aussi une possibilité de mauvais contact (surtout sur les CC âgés).

Et à mon avis, rajouter un fil ne ferait que compliquer encore plus le problème. Mieux vaut le régler proprement (si possible)...

Amicalement
Gérard
Je viens d'apprendre que les efforts sont payants.
Déjà que je n'avais pas trop envie d'en faire...

CC Laïka Rexosline600, Fiat 3L, Alko(quin)
Avatar de l’utilisateur
Le Surzurois
grand routard
grand routard
Messages : 709
Inscription : dim. 04 juin, 2017 14:46
votre campingcar : Pilote G 741 LJE

Re: Marche pied electrique

Message non lu par Le Surzurois »

Bonjour à tous, :h

Si tu as pu tester le moteur et peut-être l'ouvrir complètement, dans cette position as tu essayé un démarrage porteur qui devrait le rentrer?

Autre idée qui m'ai déjà arrivé sur le mien, Resserrer les cosses du bouton Montée Descente l'oxydation y est peut-être pour quelque chose dans un mauvais contact



:ar
cadillac
routard
routard
Messages : 66
Inscription : mer. 01 avr., 2015 13:55
votre campingcar : Burstner T620 1991
Localisation : Drome (26)

Re: Marche pied electrique

Message non lu par cadillac »

Salut a tous . J'en suis encore avec mon blèm de marche pied éléctrique sur mon laïka écovip 1 . J'ai avançé un peu dans mes recherches et j'ai trouvé un boîtier situé pile en face de la commande derrière la paroi contreplaqué . Ce boîtier émet une sorte de "tic ou clic " que je manipule la commande monté/descente du MP . La marque du MP est un Tecno-Step . Est ce ce boîtier bourré de composant qui serait deffectueux ?. Le Laïka a 19 ans . Le marche pied a du être utilisé combien de milier de fois ?. Pas de nom sur le boîtier ?. Dommage .
IMG_20240329_112413.jpg
. Merci d'avance pour votre aide .
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
yvan30
grand routard
grand routard
Messages : 443
Inscription : mar. 20 févr., 2007 21:41
prénom : yvan
votre campingcar : Dethleffs just 90 T 7052 DBM
Ville : Bagnols
Localisation : gard

Re: Marche pied electrique

Message non lu par yvan30 »

bonjour
le bruit est certainement celui des relais (les "cubes" noir du coté des fils.
peux tu faire une photo du coté des pistes de la carte électronique qui semble hors de cause car les relais manœuvrent.
donne aussi les inscription sur les relais.
Sur ta 1er photo il semble y avoir 10 fils sur la fiche et sur la dernière photo 7, me trompe je?
Ni prendre, ni emprunter mais partager la route
Dethleffs just 90 T 7052 DBM, TomTom One XL Europ
cadillac
routard
routard
Messages : 66
Inscription : mer. 01 avr., 2015 13:55
votre campingcar : Burstner T620 1991
Localisation : Drome (26)

Re: Marche pied electrique

Message non lu par cadillac »

Je voudrais bien poster le circuit , mais je n'ais aucun outil ?. Je me demande comment j'ais posté la première photo ?. J'ai une partie du circuit qui va a un relais qui a fondu .
Avatar de l’utilisateur
gerard férolles
grand routard
grand routard
Messages : 4726
Inscription : sam. 09 mai, 2009 16:52
votre campingcar : LAIKA rexosline600
Localisation : Seine et Marne

Re: Marche pied electrique

Message non lu par gerard férolles »

cadillac a écrit : sam. 30 mars, 2024 16:44 Je voudrais bien poster le circuit , mais je n'ais aucun outil ?. Je me demande comment j'ais posté la première photo ?. J'ai une partie du circuit qui va a un relais qui a fondu .
Bonjour à tous, heureux en CC, (quand tout marche)

Pas la peine de chercher plus loin...

Si le relai a fondu c'est probablement dû à une mauvaise soudure qui a occasionné la chauffe .

Il ne te reste plus qu'à dessouder et changer le relai.

par exemple (ma carte pricipale qui supporte tous les fusibles) :

Amicalement
Gérard
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Je viens d'apprendre que les efforts sont payants.
Déjà que je n'avais pas trop envie d'en faire...

CC Laïka Rexosline600, Fiat 3L, Alko(quin)
Avatar de l’utilisateur
bleusideral
modérateur
modérateur
Messages : 3912
Inscription : lun. 23 juin, 2014 13:21
prénom : Fabrice
votre campingcar : Autostar A10 /Mercedes 156 ch
Ville : STE ANASTASIE

Re: Marche pied electrique

Message non lu par bleusideral »

Re
Il est situé où ce relais fondu ?
Bleusidéral comme évasion vers la découverte de nouveaux horizons ! Seul on va plus vite, à plusieurs on va plus loin !
cadillac
routard
routard
Messages : 66
Inscription : mer. 01 avr., 2015 13:55
votre campingcar : Burstner T620 1991
Localisation : Drome (26)

Re: Marche pied electrique

Message non lu par cadillac »

Je peu pas . La photo est trop lourde sur ce forum et je ne sais pas réduire . Dslé
Nico là
grand routard
grand routard
Messages : 613
Inscription : mer. 10 nov., 2021 6:59
prénom : Nicolas
votre campingcar : Eura Mobil S 665 HS
Ville : Haute loire

Re: Marche pied electrique

Message non lu par Nico là »

cadillac a écrit : dim. 31 mars, 2024 12:08 Je peu pas . La photo est trop lourde sur ce forum et je ne sais pas réduire . Dslé
Bonjour,

Ici pour réduire au bon format :

https://www.zupimages.net/
Fiat Ducato 2,8jtd de 2002 sur châssis alko avec cellule Eura Mobil S 665 HS.
5pl cg et 6 nuit.


Répondre

Revenir à « problèmes électriques »